<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<title>Аудиокниги слушать онлайн - Аудиокниги. Аудиокниги слушать онлайн, скачать в mp3 (мп3)</title>
<link type="text/css" rel="stylesheet" href="/_st/my.css" />
<meta name="description" content="Аудиокниги, аудиокниги онлайн, аудиокниги слушать онлайн, аудиокниги скачать, аудиокниги скачать бесплатно, бесплатно, без регистрации, купить аудиокнигу.">
<meta name="keywords" content="Аудиокниги, аудиокниги онлайн, слушать, онлайн, аудиокниги слушать онлайн, аудиокниги скачать бесплатно, аудиолитератаура, радиоспектакли, военные аудиокниги, фантастика аудиокниги, исторические аудиокниги, детские аудиокниги, аудиокниги сталкер, аудиокниги метро 2033, женские аудиокниги,зарубежная литература аудиокниги, русская литератаура слушать онлайн, фантастика слушать онлайн, альтернативная история,зарубежная фантастика слушать онлайн скачать бесплатно.">
<meta name="robots" content="all">
<meta name="revisit-after" content="1 days">
 


	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-3.3.1.min.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
	<script type="text/javascript" src="//s36.ucoz.net/cgi/uutils.fcg?a=uSD&ca=2&ug=999&isp=1&r=0.442010392480061"></script>
<script type="text/javascript">//------------UCOZ-JS-INIT_CODE-----------
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
//------------UCOZ-JS-END-----------</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsru?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
<script type="text/javascript">//<!--
	function uSocialLogin(t) {
		var params = { 'vkontakte':{ 'width':790, 'height':400 }, 'ok':{ 'width':710, 'height':390 }, 'facebook':{ 'width':950, 'height':520 }, 'yandex':{ 'width':870, 'height':515 }, 'google':{ 'width':700, 'height':600 }, 'twitter':{ 'width':800, 'height':400 } };
		var ref = escape(location.protocol + '//' + ('www.audiobook24.ru' || location.hostname) + location.pathname + ((location.hash ? ( location.search ? location.search + '&' : '?' ) + 'rnd=' + Date.now() + location.hash : ( location.search || '' ))));
		// var ref = escape(location.href);
		window.open('/'+t+'?ref='+ref,'conwin','width='+params[t].width+',height='+params[t].height+',status=1,resizable=1,left='+parseInt((screen.availWidth/2)-(params[t].width/2))+',top='+parseInt((screen.availHeight/2)-(params[t].height/2)-20)+'screenX='+parseInt((screen.availWidth/2)-(params[t].width/2))+',screenY='+parseInt((screen.availHeight/2)-(params[t].height/2)-20));
		return false;
	}
//--></script>

<link type="text/css" rel="stylesheet" href="/.s/src/social3.css" />
</head>

<body class="page-body">
<div id="utbr8214" rel="s36"></div>
<script type="text/javascript" src="/.s/t/1291/ui.js"></script>
 <header>
 <div id="header">
 <!--U1AHEADER1Z--><div id="head-top">
 <div class="wrapper">
 <div id="site-logo">
 <span class="site-l">
 <span class="site-n"><a href="https://www.audiobook24.ru/"><!-- <logo> -->Аудиокниги<!-- </logo> --></a></span>
 </span>
 </div>
 <div id="catmenu">
 <!-- <sblock_nmenu> -->
<!-- <bc> --><div id="uNMenuDiv1" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/" ><span>Главная страница</span></a></li>
<li><a class=" uMenuItemA" href="/load" ><span>Аудиокниги</span></a></li>
<li><a  href="/blog/" ><span>Электронные книги</span></a></li>
<li><a  href="/index/0-3" ><span>Обратная связь</span></a></li></ul></div><!-- </bc> -->
<!-- </sblock_nmenu> -->
 </div>
 <div class="clr"></div>
 </div>
 </div><!--/U1AHEADER1Z-->
 <!--U1PROMO1Z--><!--/U1PROMO1Z-->
 </div>
 </header>
 <div id="casing"> 
 <div id="casing-bot">
 <div id="casing-bbox">
 <div id="casing-box">
 <div class="wrapper">
 
 <!-- <middle> -->
 <div id="content" >
 <section>
 <!-- <body> --><table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td width="80%"><a href="https://www.audiobook24.ru/"><!--<s5176>-->Главная<!--</s>--></a> &raquo; <!--<s5182>-->Аудиокниги<!--</s>--></td>
<td align="right" style="white-space: nowrap;"></td>
</tr>
</table>
<hr />
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td width="60%"><!--<s5218>-->Всего аудиокниг в каталоге<!--</s>-->: <b>7410</b><br /><!--<s5220>-->Показано аудиокниг<!--</s>-->: <b><span class="numShown73">1-10</span></b></td>
<td align="right"><!--<s3015>-->Страницы<!--</s>-->: <span class="pagesBlockuz1"><b class="swchItemA"><span>1</span></b> <a class="swchItem" href="/audiobooks/?page2" onclick="spages('2',this);return false;"><span>2</span></a> <a class="swchItem" href="/audiobooks/?page3" onclick="spages('3',this);return false;"><span>3</span></a> <span class="swchItemDots"><span>...</span></span> <a class="swchItem" href="/audiobooks/?page740" onclick="spages('740',this);return false;"><span>740</span></a> <a class="swchItem" href="/audiobooks/?page741" onclick="spages('741',this);return false;"><span>741</span></a>  <a class="swchItem" href="/audiobooks/?page2" onclick="spages('2',this);return false;" ><span>&raquo;</span></a></span></td>
</tr>
</table>
<hr />
<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div><script type="text/javascript">
			var other_filters_params="",t="";$(".other_filter").each(function(){var e=$(this);e.prop("selectedIndex")>0&&(other_filters_params+=t+e.attr("id")+"="+e.val(),t="&")});
function spages(p, link ) {
	if (1 ) {document.location.href = link.href; return; }
	try {document.getElementById('myGrid').style.display = ''; } catch(e) {}
	if (other_filters_params.length && other_filters_params.indexOf('?') < 0) {
		other_filters_params = '?' + other_filters_params;
	}
	_uPostForm('', {url:'/audiobooks/0-' + p + '-' + Date.now() + other_filters_params } );}</script><div id="allEntries"><script type="text/javascript">var filtch=function(t,e,l){var i=window.location.href.split('?')[0]="/audiobooks/",n=!0;$(".other_filter").each(function(){var t=$(this);t.val()&&t.prop("selectedIndex")>0&&(n?(i+="?",n=0):i+="&",i+=t.attr("id")+"="+t.val())}),document.location.href=i};</script><div id="entryID7446"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/audioknigi_kupit_i_skachat/audioknigi_v_internet_magazine/kombat_najtov_zhernova_pobedy_gniloe_derevo/38-1-0-7446" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/audioknigi_kupit_i_skachat/audioknigi_v_internet_magazine/kombat_najtov_zhernova_pobedy_gniloe_derevo/38-1-0-7446" class="eTitle" style="color:#FFF;">Аудиокнига: Комбат Найтов. Жернова Победы. Гнилое дерево слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/audioknigi_kupit_i_skachat/audioknigi_v_internet_magazine/kombat_najtov_zhernova_pobedy_gniloe_derevo/38-1-0-7446" style="max-width: 180px;" class="highslide"><img src="/_ld/74/58426577.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/audioknigi_kupit_i_skachat/audioknigi_v_internet_magazine/38">Категория: Аудиокниги в интернет-магазине</a></font><a style="color:#5A5A5A">Просмотры: 616</a><a style="color:#5A5A5A">Загрузок: 121</a> <a style="color:#5A5A5A">Издательство: Аудиокнига</a> <a style="color:#5A5A5A">Исполнитель: Сергей Ларионов</a> <a style="color:#5A5A5A">Время звучания: 10:05:55</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:48</a></div> 
 </td></tr></tbody></table></div>


<br> 
<center><div class="advBox"> 
 
<!-- Yandex.RTB R-A-320996-6 -->
<div id="yandex_rtb_R-A-320996-6"></div>
<script type="text/javascript">
 (function(w, d, n, s, t) {
 w[n] = w[n] || [];
 w[n].push(function() {
 Ya.Context.AdvManager.render({
 blockId: "R-A-320996-6",
 renderTo: "yandex_rtb_R-A-320996-6",
 async: true
 });
 });
 t = d.getElementsByTagName("script")[0];
 s = d.createElement("script");
 s.type = "text/javascript";
 s.src = "//an.yandex.ru/system/context.js";
 s.async = true;
 t.parentNode.insertBefore(s, t);
 })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<br></center></div><div id="entryID7445"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/ehllis_piters_poslushnik_djavola/9-1-0-7445" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/ehllis_piters_poslushnik_djavola/9-1-0-7445" class="eTitle" style="color:#FFF;">Аудиокнига: Эллис Питерс. Послушник дьявола слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/ehllis_piters_poslushnik_djavola/9-1-0-7445" style="max-width: 180px;" class="highslide"><img src="/_ld/74/63535138.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/9">Категория: Зарубежные детективы и боевики слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 533</a><a style="color:#5A5A5A">Загрузок: 88</a> <a style="color:#5A5A5A">Издательство: Нигде не купишь</a> <a style="color:#5A5A5A">Исполнитель: Theophanu</a> <a style="color:#5A5A5A">Время звучания: 09:24:12</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:46</a></div> 
 </td></tr></tbody></table></div>


</center></div><div id="entryID7444"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/vladimir_voloskov_troe_sutok_nevidimoj_vojny/24-1-0-7444" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/vladimir_voloskov_troe_sutok_nevidimoj_vojny/24-1-0-7444" class="eTitle" style="color:#FFF;">Аудиокнига: Владимир Волосков. Трое суток невидимой войны слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/vladimir_voloskov_troe_sutok_nevidimoj_vojny/24-1-0-7444" style="max-width: 180px;" class="highslide"><img src="/_ld/74/75638769.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/24">Категория: Военные аудиокниги о ВОВ слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 640</a><a style="color:#5A5A5A">Загрузок: 85</a> <a style="color:#5A5A5A">Издательство: Аудиокнига своими руками</a> <a style="color:#5A5A5A">Исполнитель: Наталья Хедлунд</a> <a style="color:#5A5A5A">Время звучания: 02:53:06</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:44</a></div> 
 </td></tr></tbody></table></div>


</center></div><div id="entryID7443"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn/kehtrin_uehbb_nezrimoe_ili_tajnaja_zhizn_keht_morli/27-1-0-7443" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn/kehtrin_uehbb_nezrimoe_ili_tajnaja_zhizn_keht_morli/27-1-0-7443" class="eTitle" style="color:#FFF;">Аудиокнига: Кэтрин Уэбб. Незримое, или Тайная жизнь Кэт Морли слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn/kehtrin_uehbb_nezrimoe_ili_tajnaja_zhizn_keht_morli/27-1-0-7443" style="max-width: 180px;" class="highslide"><img src="/_ld/74/69929066.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn/27">Категория: Любовные романы (женские аудиокниги) слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 511</a><a style="color:#5A5A5A">Загрузок: 61</a> <a style="color:#5A5A5A">Издательство: Нигде не купишь</a> <a style="color:#5A5A5A">Исполнитель: Лора Луганская</a> <a style="color:#5A5A5A">Время звучания: 12:54:21</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:42</a></div> 
 </td></tr></tbody></table></div>


<br> 
<center><div class="advBox"> 
 
<!-- Yandex.RTB R-A-320996-6 -->
<div id="yandex_rtb_R-A-320996-6"></div>
<script type="text/javascript">
 (function(w, d, n, s, t) {
 w[n] = w[n] || [];
 w[n].push(function() {
 Ya.Context.AdvManager.render({
 blockId: "R-A-320996-6",
 renderTo: "yandex_rtb_R-A-320996-6",
 async: true
 });
 });
 t = d.getElementsByTagName("script")[0];
 s = d.createElement("script");
 s.type = "text/javascript";
 s.src = "//an.yandex.ru/system/context.js";
 s.async = true;
 t.parentNode.insertBefore(s, t);
 })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<br></center></div><div id="entryID7442"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/natalja_nesterova_celuju_ruchki/3-1-0-7442" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/natalja_nesterova_celuju_ruchki/3-1-0-7442" class="eTitle" style="color:#FFF;">Аудиокнига: Наталья Нестерова. Целую ручки слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/natalja_nesterova_celuju_ruchki/3-1-0-7442" style="max-width: 180px;" class="highslide"><img src="/_ld/74/94093915.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/3">Категория: Русские детективы и боевики слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 457</a><a style="color:#5A5A5A">Загрузок: 109</a> <a style="color:#5A5A5A">Издательство: Нигде не купишь</a> <a style="color:#5A5A5A">Исполнитель: Татьяна Телегина</a> <a style="color:#5A5A5A">Время звучания: 10:05:10</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:40</a></div> 
 </td></tr></tbody></table></div>


</center></div><div id="entryID7441"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/elena_verner_chernyj_klever/3-1-0-7441" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/elena_verner_chernyj_klever/3-1-0-7441" class="eTitle" style="color:#FFF;">Аудиокнига: Елена Вернер. Черный клевер слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/elena_verner_chernyj_klever/3-1-0-7441" style="max-width: 180px;" class="highslide"><img src="/_ld/74/47452657.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/3">Категория: Русские детективы и боевики слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 496</a><a style="color:#5A5A5A">Загрузок: 76</a> <a style="color:#5A5A5A">Издательство: Нигде не купишь</a> <a style="color:#5A5A5A">Исполнитель: Татьяна Телегина</a> <a style="color:#5A5A5A">Время звучания: 09:46:59</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:38</a></div> 
 </td></tr></tbody></table></div>


</center></div><div id="entryID7440"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkaja_proza_romany_slushat_onlajn_skachat_besplatno_bez_registracii/aleksandr_karin_gospoda_kaskadery/16-1-0-7440" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkaja_proza_romany_slushat_onlajn_skachat_besplatno_bez_registracii/aleksandr_karin_gospoda_kaskadery/16-1-0-7440" class="eTitle" style="color:#FFF;">Аудиокнига: Александр Карин. Господа каскадеры слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkaja_proza_romany_slushat_onlajn_skachat_besplatno_bez_registracii/aleksandr_karin_gospoda_kaskadery/16-1-0-7440" style="max-width: 180px;" class="highslide"><img src="/_ld/74/99331986.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/russkaja_literatura_slushat_onlajn/russkaja_proza_romany_slushat_onlajn_skachat_besplatno_bez_registracii/16">Категория: Русская проза, романы слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 203</a><a style="color:#5A5A5A">Загрузок: 31</a> <a style="color:#5A5A5A">Издательство: Аудиокнига своими руками</a> <a style="color:#5A5A5A">Исполнитель: Николай Трифилов</a> <a style="color:#5A5A5A">Время звучания: 05:21:07</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:36</a></div> 
 </td></tr></tbody></table></div>


<br> 
<center><div class="advBox"> 
 
<!-- Yandex.RTB R-A-320996-6 -->
<div id="yandex_rtb_R-A-320996-6"></div>
<script type="text/javascript">
 (function(w, d, n, s, t) {
 w[n] = w[n] || [];
 w[n].push(function() {
 Ya.Context.AdvManager.render({
 blockId: "R-A-320996-6",
 renderTo: "yandex_rtb_R-A-320996-6",
 async: true
 });
 });
 t = d.getElementsByTagName("script")[0];
 s = d.createElement("script");
 s.type = "text/javascript";
 s.src = "//an.yandex.ru/system/context.js";
 s.async = true;
 t.parentNode.insertBefore(s, t);
 })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<br></center></div><div id="entryID7439"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/stanislas_andre_steeman_ubijca_zhivet_v_dome_21/9-1-0-7439" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/stanislas_andre_steeman_ubijca_zhivet_v_dome_21/9-1-0-7439" class="eTitle" style="color:#FFF;">Аудиокнига: Станислас-Андре Стееман. Убийца живет в доме № 21 слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/stanislas_andre_steeman_ubijca_zhivet_v_dome_21/9-1-0-7439" style="max-width: 180px;" class="highslide"><img src="/_ld/74/86964612.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/9">Категория: Зарубежные детективы и боевики слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 363</a><a style="color:#5A5A5A">Загрузок: 71</a> <a style="color:#5A5A5A">Издательство: Нигде не купишь</a> <a style="color:#5A5A5A">Исполнитель: Николай Козий</a> <a style="color:#5A5A5A">Время звучания: 05:28:10</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:34</a></div> 
 </td></tr></tbody></table></div>


</center></div><div id="entryID7438"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/vladimir_sorokin_utro_snajpera/24-1-0-7438" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/vladimir_sorokin_utro_snajpera/24-1-0-7438" class="eTitle" style="color:#FFF;">Аудиокнига: Владимир Сорокин. Утро снайпера слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/vladimir_sorokin_utro_snajpera/24-1-0-7438" style="max-width: 180px;" class="highslide"><img src="/_ld/74/91972702.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/24">Категория: Военные аудиокниги о ВОВ слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 628</a><a style="color:#5A5A5A">Загрузок: 75</a> <a style="color:#5A5A5A">Издательство: Аудиокнига своими руками</a> <a style="color:#5A5A5A">Исполнитель: Николай Кобзев</a> <a style="color:#5A5A5A">Время звучания: 05:39:41</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:32</a></div> 
 </td></tr></tbody></table></div>


</center></div><div id="entryID7437"><style>#menublt {margin: 0px;padding: 0px 0px;background: white; } 
 #menublt a {margin: 0px;padding: 4px;display: block;background: #f1f1f1;border:1px solid #282D32;margin-bottom:2px;} 
 #menublt a:hover {text-decoration: none;background-color: #FFF;} 
 .iim{border:1px solid #FFF;max-width: 150px;}</style><div id="entryID36990"><div style="border-top:1px solid ##282D32;"><div style="background:#505151;color:#FFF;border-left:1px solid ##282D32;border-right:1px solid ##282D32;border-top:1px solid #282D32;border-bottom:1px solid ##282D32;font-size:12px;"><a href="/audiobooks/puteshestvija_i_prikljuchenija_slushat_onlajn_skachat_besplatno_bez_registracii/puteshestvija_i_prikljuchenija_slushat_onlajn/jurij_ivanov_rejs_tuda_i_obratno/28-1-0-7437" class="eTitle" style="color:#FFF;"></a><div style="padding:5px;"><b style="color: rgb(255, 255, 255); "><a href="/audiobooks/puteshestvija_i_prikljuchenija_slushat_onlajn_skachat_besplatno_bez_registracii/puteshestvija_i_prikljuchenija_slushat_onlajn/jurij_ivanov_rejs_tuda_i_obratno/28-1-0-7437" class="eTitle" style="color:#FFF;">Аудиокнига: Юрий Иванов. Рейс туда и обратно слушать онлайн, скачать в mp3</a> <div align ="right"></div></b></div></div></div></div> 
 <div style="background:#efefef;padding:7px;border-left:1px solid #cccccc;border-bottom:1px solid #cccccc;border-right:1px solid #cccccc;"> 
 <table width="100%"><tbody><tr><td align="left" valign="top"> 

 <a href="/audiobooks/puteshestvija_i_prikljuchenija_slushat_onlajn_skachat_besplatno_bez_registracii/puteshestvija_i_prikljuchenija_slushat_onlajn/jurij_ivanov_rejs_tuda_i_obratno/28-1-0-7437" style="max-width: 180px;" class="highslide"><img src="/_ld/74/51026369.jpg" style="max-width: 180px;" align="left" border="0" width="170" height="250"></a>

 </td><td width="100%" align="left" valign="top"> 
 <div id="menublt"><a href="/audiobooks/puteshestvija_i_prikljuchenija_slushat_onlajn_skachat_besplatno_bez_registracii/puteshestvija_i_prikljuchenija_slushat_onlajn/28">Категория: Приключения, путешествия  слушать онлайн, скачать бесплатно, без регистрации</a></font><a style="color:#5A5A5A">Просмотры: 432</a><a style="color:#5A5A5A">Загрузок: 68</a> <a style="color:#5A5A5A">Издательство: Нигде не купишь</a> <a style="color:#5A5A5A">Исполнитель: Вячеслав Манылов</a> <a style="color:#5A5A5A">Время звучания: 14:58:47</a> <a style="color:#5A5A5A">Добавлено: 16.12.2019 в 09:30</a></div> 
 </td></tr></tbody></table></div>


<br> 
<center><div class="advBox"> 
 
<!-- Yandex.RTB R-A-320996-6 -->
<div id="yandex_rtb_R-A-320996-6"></div>
<script type="text/javascript">
 (function(w, d, n, s, t) {
 w[n] = w[n] || [];
 w[n].push(function() {
 Ya.Context.AdvManager.render({
 blockId: "R-A-320996-6",
 renderTo: "yandex_rtb_R-A-320996-6",
 async: true
 });
 });
 t = d.getElementsByTagName("script")[0];
 s = d.createElement("script");
 s.type = "text/javascript";
 s.src = "//an.yandex.ru/system/context.js";
 s.async = true;
 t.parentNode.insertBefore(s, t);
 })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<br></center></div></div>
<div style="text-align:center;"><span class="pagesBlockuz2"><b class="swchItemA1"><span>1-10</span></b> <a class="swchItem1" href="/audiobooks/?page2" onclick="spages('2',this);return false;"><span>11-20</span></a> <a class="swchItem1" href="/audiobooks/?page3" onclick="spages('3',this);return false;"><span>21-30</span></a> <span class="swchItemDots"><span>...</span></span> <a class="swchItem1" href="/audiobooks/?page740" onclick="spages('740',this);return false;"><span>7391-7400</span></a> <a class="swchItem1" href="/audiobooks/?page741" onclick="spages('741',this);return false;"><span>7401-7410</span></a> </span></div><!-- </body> -->
 </section>
 </div>
  
 <aside>
 <div id="sidebar"> 
 <!--U1CLEFTER1Z--><!-- <block5> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> --><!--<s3163>-->Поиск аудиокниги<!--</s>--><!-- </bt> --></span></div>
 <div class="inner">
 <div align="center"><!-- <bc> -->
 <div class="searchForm"><form onsubmit="this.sfSbm.disabled=true" method="get" style="margin:0" action="/search/"><div align="center" class="schQuery"><input type="text" name="q" maxlength="30" size="20" class="queryField" /></div><div align="center" class="schBtn"><input type="submit" class="searchSbmFl" name="sfSbm" value="Найти" /></div></form></div>
 <script type="text/javascript"> $(".queryField").prop('maxlength', '100'); </script>
 <!-- </bc> --></div> 
 </div>
 <div class="clr"></div>
 </div>

<!-- </block5> -->

<!-- <block15> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> --><!--<s3163>-->Мы в соцсетях<!--</s>--><!-- </bt> --></span></div>
 <div class="inner">
 <div align="center">
 
<a href= "https://www.facebook.com/groups/audiobook24.ru/" target=_blank rel="nofollow"><img src="/social/fb1.png"></a> <a href= "https://ok.ru/audiobook24" target=_blank rel="nofollow"> <img src="/social/ok.png"></a><br><br>
<a href= "https://vk.com/mp3audiobook" target=_blank rel="nofollow"><img src="/social/VK.png"></a><a href= "https://www.youtube.com/channel/UCNBi_McKnfozvTG-zMMJYZA" target=_blank rel="nofollow"><img src="/social/youtube-icon.png"></a>
 <a href= "https://twitter.com/Audiobook7" target=_blank rel="nofollow"><img src="/social/twit.png"></a> <a href= "https://zen.yandex.ru/id/5ab2205ca815f19678dd04bc" target=_blank rel="nofollow"><img src="/social/zen.png"></a> 
 </center></div> </div>
 <div class="clr"></div>
 </div>
<!-- </block15> -->


<!-- <block4> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> --><!--<s5158>-->Вход на сайт<!--</s>--><!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><div id="uidLogForm" align="center"><div id="uidLogButton">
	<p><button class="loginButton" onclick="window.open('https://login.uid.me/?site=emp3book&amp;ref='+escape(location.protocol + '//' + ('www.audiobook24.ru' || location.hostname) + location.pathname + ((location.hash ? (location.search ? location.search + '&' : '?') + 'rnd=' + Date.now() + location.hash : (location.search || '' )))),'uidLoginWnd','width=580,height=450,resizable=yes,titlebar=yes')">Войти через uID</button></p>
	<a href="javascript://" onclick="return uSocialLogin('vkontakte');" class="login-with vkontakte" title="Войти через ВКонтакте" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('ok');" class="login-with ok" title="Войти через Одноклассники" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('facebook');" class="login-with facebook" title="Войти через Facebook" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('yandex');" class="login-with yandex" title="Войти через Яндекс" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('google');" class="login-with google" title="Войти через Google" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('twitter');" class="login-with twitter" title="Войти через Twitter" rel="nofollow"><i></i></a>
<div>
<a href="javascript://" class="noun" onclick="document.getElementById('uidLogButton').style.display='none';document.getElementById('baseLogForm').style.display='';" title="Используйте, если окно авторизации через uID не открывается">Старая форма входа</a></div></div>
<div id="baseLogForm" style="display:none"><script type="text/javascript">
sendFrm549744 = function() {
	var o   = $('#frmLg549744')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549744')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549744', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549744').html('<div align="left" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549744').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549744" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549744" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549744(); return false;">
	

<table border="0" cellspacing="1" cellpadding="0" width="100%">

<tr><td width="20%" nowrap="nowrap">E-mail:[<a href="javascript:;" rel="nofollow" onclick="new _uWnd('HelpWd', 'Помощник', 360, 150, {align:'justify', closeonesc:1, }, {url:'/index/90-7'}); return false;" class="noun "><img alt="" title="uID поддержка" src="/.s/img/ma/uid.gif" style="border:0;vertical-align:-4px;"></a>]</td>
	<td><input class="loginField" type="text" name="user" value="" size="20" style="width:100%;" maxlength="50"/></td></tr>
<tr><td>Пароль:</td>
	<td><input class="loginField" type="password" name="password" size="20" style="width:100%" maxlength="32"/></td></tr>
	
</table>
<table border="0" cellspacing="1" cellpadding="0" width="100%">
<tr><td nowrap>
		<input id="remmain" type="checkbox" name="rem" value="1" checked="checked"/><label for="remmain">запомнить</label>
		</td>
	<td align="right" valign="top"><input class="loginButton" name="sbm" type="submit" value="Вход"/></td></tr>
<tr><td colspan="2"><div style="text-align:center;"><a href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;">Забыл пароль</a> | <a href="/register">Регистрация</a></div></td></tr>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="744" />
	
</form></div></div><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>

<!-- </block4> -->



<!-- <block1414> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->Меню сайта<!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><div id="uMenuDiv2" class="uMenuV" style="position:relative;"><ul class="uMenuRoot">
<li><div class="umn-tl"><div class="umn-tr"><div class="umn-tc"></div></div></div><div class="umn-ml"><div class="umn-mr"><div class="umn-mc"><div class="uMenuItem"><a href="http://www.audiobook24.ru/load/"><span>Аудиокниги слушать онлайн</span></a></div></div></div></div><div class="umn-bl"><div class="umn-br"><div class="umn-bc"><div class="umn-footer"></div></div></div></div></li>
<li><div class="umn-tl"><div class="umn-tr"><div class="umn-tc"></div></div></div><div class="umn-ml"><div class="umn-mr"><div class="umn-mc"><div class="uMenuItem"><a href="http://www.audiobook24.ru/blog/"><span>Электронные книги</span></a></div></div></div></div><div class="umn-bl"><div class="umn-br"><div class="umn-bc"><div class="umn-footer"></div></div></div></div></li>
<li><div class="umn-tl"><div class="umn-tr"><div class="umn-tc"></div></div></div><div class="umn-ml"><div class="umn-mr"><div class="umn-mc"><div class="uMenuItem"><a href="http://www.audiobook24.ru/index/0-3"><span>Обратная связь</span></a></div></div></div></div><div class="umn-bl"><div class="umn-br"><div class="umn-bc"><div class="umn-footer"></div></div></div></div></li></ul></div><script type="text/javascript">$(function(){_uBuildMenu('#uMenuDiv2',0,document.location.href+'/','uMenuItemA','uMenuArrow',2500);})</script><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>

<!-- </block1414> -->

<!-- <block3> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> --><!--<s5351>-->Категории раздела<!--</s>--><!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><table border="0" cellspacing="1" cellpadding="0" width="100%" class="catsTable"><tr><td style="width:100%" class="catsTd" valign="top" id="cid2"><a href="/audiobooks/russkaja_literatura_slushat_onlajn/2" class="catName">Русская литература слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[2561]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid8"><a href="/audiobooks/zarubezhnaja_literatura_slushat_onlajn/8" class="catName">Зарубежная литература слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[1687]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid34"><a href="/audiobooks/alternativnaja_istorija_slushat_onlajn/34" class="catName">Альтернативная история слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[90]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid23"><a href="/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/23" class="catName">Военные аудиокниги слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[367]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid22"><a href="/audiobooks/detskaja_i_shkolnaja_literatura_slushat_onlajn/22" class="catName">Детская и школьная литература слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[272]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid14"><a href="/audiobooks/istoricheskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/14" class="catName">Исторические аудиокниги слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[493]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid18"><a href="/audiobooks/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/18" class="catName">Любовные романы слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[288]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid20"><a href="/audiobooks/mistika_uzhasy_trillery_audioknigi_slushat_onlajn/20" class="catName">Мистика, ужасы, триллеры аудиокниги слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[210]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid15"><a href="/audiobooks/puteshestvija_i_prikljuchenija_slushat_onlajn_skachat_besplatno_bez_registracii/15" class="catName">Приключения, путешествия  слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[220]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid19"><a href="/audiobooks/radiospektakli_i_radiopostanovki_slushat_onlajn_skachat_besplatno_bez_registracii/19" class="catName">Радиоспектакли и радиопостановки слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[360]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid21"><a href="/audiobooks/jumor_i_satira_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/21" class="catName">Юмор и сатира аудиокниги слушать онлайн</a> <span class="catNumData" style="unicode-bidi:embed;">[127]</span></td></tr><tr><td style="width:100%" class="catsTd" valign="top" id="cid37"><a href="/audiobooks/audioknigi_kupit_i_skachat/37" class="catName">Аудиокниги купить и скачать</a> <span class="catNumData" style="unicode-bidi:embed;">[735]</span></td></tr></table><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>

<!-- </block3> -->

<!-- <block20> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> --><!--<s3163>-->Лучшие аудиокниги:<!--</s>--><!-- </bt> --></span></div>
 <div class="inner">
 <div align="center">

 <style>.screenshot img {margin:6px; padding:5px; -moz-border-radius:6px;-webkit-border-radius:6px; border-radius:6px; -moz-box-shadow:0 0px 5px #000; box-shadow:0 0px 5px #000;-webkit-box-shadow:0 0px 5px #000;}</style>   <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%">   <tbody><tr><td width="50%"><center> <a href="https://www.audiobook24.ru/audiobooks/radiospektakli_i_radiopostanovki_slushat_onlajn_skachat_besplatno_bez_registracii/radiospektakli_i_radiopostanovki_slushat_onlajn/kvartet_i_konjukh_fedorov_i_meksikanskie_negodjai/29-1-0-191">   <div class="screenshot"><img src="/_ld/1/91848278.jpg" title="Квартет И. Конюх Федоров и Мексиканские негодяи" bogder="0" width="130" height="190"></div>Квартет И. Конюх Федоров и Мексиканские негодяи<br></a><br></center></td></tr></tbody></table><style>.screenshot img {margin:6px; padding:5px; -moz-border-radius:6px;-webkit-border-radius:6px; border-radius:6px; -moz-box-shadow:0 0px 5px #000; box-shadow:0 0px 5px #000;-webkit-box-shadow:0 0px 5px #000;}</style>   <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%">   <tbody><tr><td width="50%"><center> <a href="https://www.audiobook24.ru/audiobooks/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/darja_doncova_kvazimodo_na_shpilkakh/3-1-0-130">   <div class="screenshot"><img src="/_ld/1/30638908.jpg" title="Дарья Донцова. Квазимодо на шпильках" bogder="0" width="130" height="190"></div>Дарья Донцова. Квазимодо на шпильках<br></a><br></center></td></tr></tbody></table><style>.screenshot img {margin:6px; padding:5px; -moz-border-radius:6px;-webkit-border-radius:6px; border-radius:6px; -moz-box-shadow:0 0px 5px #000; box-shadow:0 0px 5px #000;-webkit-box-shadow:0 0px 5px #000;}</style>   <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%">   <tbody><tr><td width="50%"><center> <a href="https://www.audiobook24.ru/audiobooks/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/boris_vasilev_v_spiskakh_ne_znachilsja1/24-1-0-165">   <div class="screenshot"><img src="/_ld/1/14899577.jpg" title="Борис Васильев. В списках не значился" bogder="0" width="130" height="190"></div>Борис Васильев. В списках не значился<br></a><br></center></td></tr></tbody></table>
 
 </center></div> </div>
 <div class="clr"></div>
 </div>
<!-- </block20> -->

<!-- <block6153> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> --><!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> -->

<script type="text/javascript" src="//www.audiobook24.ru/rtr/5"></script>
 
 <!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>

<!-- </block6153> --> 

<!-- <block6414> -->
<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->Статистика сайта<!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> -->
 
 <!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2567132">
<img src="//top-fwz1.mail.ru/counter?id=2567132;t=609;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --> 
 
 <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
escape(top.document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--><!-- </bc> --> 

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30975401&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30975401/3_0_FFB920FF_FF9900FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="30975401" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
 (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
 m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

 ym(30975401, "init", {
 id:30975401,
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true
 });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30975401" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
 
 
 <!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3140440"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/3140440/">
<img src="https://counter.rambler.ru/top100.cnt?3140440" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code --> 
 
 <center> <a href="https://yandex.ru/cy?base=0&amp;host=audiobook24.ru"><img src="https://www.yandex.ru/cycounter?audiobook24.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a></center>
 
 <center><hr /><div class="tOnline" id="onl1">Онлайн всего: <b>29</b></div> <div class="gOnline" id="onl2">Гостей: <b>29</b></div> <div class="uOnline" id="onl3">Пользователей: <b>0</b></div> </center> 
 
 
 
 </div>
 <div class="clr"></div>
 </div>
<!-- </block6414> --><!--/U1CLEFTER1Z-->
 <div class="login-b">
 
 <a title="Регистрация" href="/register"><!--<s3089>-->Регистрация<!--</s>--></a> / 
 <a title="Вход" href="javascript:;" rel="nofollow" onclick="new _uWnd('LF', ' ', -250, -110, {autosize:1, closeonesc:1, resize:1 }, {url:'/index/40' } ); return false;"><!--<s3087>-->Вход<!--</s>--></a>
 
 </div>
 </div>
 </aside>
 
 <!-- </middle> -->
 <div class="clr"></div>
 
 </div>
 </div>
 </div>
 </div>
 </div>
 <div id="bottom">
 <!--U1SLIDER1Z--><div id="bot-t">
 <div class="wrapper"> 
 <div id="slider">
 <div class="slide">
 <p>Книги просвещают душу, поднимают и укрепляют человека, пробуждают в нем лучшие стремления, острят его ум и смягчают сердце.</p>
 <p>- Уильям Теккерей, английский писатель-сатирик</p>
 </div>
 <div class="slide">
 <p>Книга — огромная сила.</p>
 <p>- Владимир Ильич Ленин, советский революционер</p>
 </div>
 <div class="slide">
 <p>Без книг мы теперь не можем ни жить, ни бороться, ни страдать, ни радоваться и побеждать, ни уверенно идти к тому разумному и прекрасному будущему, в какое мы непоколебимо верим.</p>
 <p>- Константин Паустовский, русский советский писатель</p>
 </div>
 <div class="slide">
 <p>Еще многие тысячи лет тому назад книга в руках лучших представителей человечества сделалась одним из главных орудий их борьбы за истину и справедливость, и именно это орудие придало этим людям страшную силу.</p>
 <p>- Николай Рубакин, русский книговед, библиограф.</p>
 </div>
 <div class="slide">
 <p>Книга — орудие труда. Но не только. Она приобщает людей к жизни и борьбе других людей, дает возможность понимать их переживания, их мысли, их стремления; она дает возможность сравнивать, разбираться в окружающем и преобразовать его.</p>
 <p>- Станислав Струмилин, академик АН СССР</p>
 </div>
 <div class="slide">
 <p>Нет лучшего средства для освежения ума, как чтение древних классиков; стоит взять какого-нибудь из них в руки, хотя на полчаса,— сейчас же чувствуешь себя освеженным, облегченным и очищенным, поднятым и укрепленным, — как будто бы освежился купаньем в чистом источнике. </p>
 <p>- Артур Шопенгауэр, немецкий философ</p>
 </div>
 <div class="slide">
 <p>Тот, кто не был знаком с творениями древних, прожил, не ведая красоты.</p>
 <p>- Георг Гегель, немецкий философ</p>
 </div>
 <div class="slide">
 <p>Никакие провалы истории и глухие пространства времен не в состоянии уничтожить человеческую мысль, закрепленную в сотнях, тысячах и миллионах рукописей и книг.</p>
 <p>- Константин Паустовский, русский советский писатель</p>
 </div>
 <div class="slide">
 <p>Книга — это волшебница. Книга преобразила мир. В ней память человеческого рода, она — рупор человеческой мысли. Мир без книги — мир дикарей.</p>
 <p>- Николай Морозов, создатель современной научной хронологии</p>
 </div>
 <div class="slide">
 <p>Книги — это духовное завещание одного поколения другому, совет умирающего старика юноше, начинающему жить, приказ, передаваемый часовым, отправляющимся на отдых, часовому, заступающему на его место</p>
 <p>- Александр Герцен, русский публицист, писатель, философ</p>
 </div>

<div class="slide">
 <p>Без книг пуста человеческая жизнь. Книга не только наш друг, но и наш постоянный, вечный спутник.</p>
 <p>- Демьян Бедный, русский советский писатель, поэт, публицист</p>
 </div> 
 
 <div class="slide">
 <p>Книга — могучее орудие общения, труда, борьбы. Она вооружает человека опытом жизни и борьбы человечества, раздвигает его горизонт, дает ему знания, при помощи которых он может заставить служить себе силы природы.</p>
 <p>- Надежда Крупская, российская революционерка, советский партийный, общественный и культурный деятель.</p>
 </div> 
 
 <div class="slide">
 <p>Чтение хороших книг — это разговор с самыми лучшими людьми прошедших времен, и притом такой разговор, когда они сообщают нам только лучшие свои мысли.</p>
 <p>- Рене Декарт, французский философ, математик, физик и физиолог</p>
 </div> 
 
 <div class="slide">
 <p>Чтение — это один из истоков мышления и умственного развития.</p>
 <p>- Василий Сухомлинский, выдающийся советский педагог-новатор.</p>
 </div> 
 
 <div class="slide">
 <p>Чтение для ума — то же, что физическое упражнение для тела.</p>
 <p>- Джозеф Аддисон, английский поэт и сатирик</p>
 </div> 
 
 <div class="slide">
 <p>Хорошая книга — точно беседа с умным человеком. Читатель получает от нее знания и обобщение действительности, способность понимать жизнь.</p>
 <p>- Алексей Толстой, русский советский писатель и общественный деятель</p>
 </div> 
 
 <div class="slide">
 <p>Не забывай, что самое колоссальное орудие многостороннего образования — чтение.</p>
 <p>- Александр Герцен, русский публицист, писатель, философ</p>
 </div> 
 
 <div class="slide">
 <p>Без чтения нет настоящего образования, нет и не может быть ни вкуса, ни слова, ни многосторонней шири понимания; Гёте и Шекспир равняются целому университету. Чтением человек переживает века. </p>
 <p>- Александр Герцен, русский публицист, писатель, философ</p>
 </div> 
 
 <div class="clr"></div>
 </div>
 <script type="text/javascript" src="/.s/t/1291/jquery.flexslider-min.js"></script>
 <script type="text/javascript">
 $(function() {
 $('#slider').flexslider({
 selector: ".slide",
 slideshowSpeed: 5000,
 pauseOnHover: true,
 controlNav: false
 });
 });
 </script>
 </div>
 </div><!--/U1SLIDER1Z-->
 <div class="wrapper">
 <!--U1BOTTOM1Z--><div id="bot-b">
<br><br><!-- Yandex.RTB R-A-320996-5 -->
<div id="yandex_rtb_R-A-320996-5"></div>
<script type="text/javascript">
 (function(w, d, n, s, t) {
 w[n] = w[n] || [];
 w[n].push(function() {
 Ya.Context.AdvManager.render({
 blockId: "R-A-320996-5",
 renderTo: "yandex_rtb_R-A-320996-5",
 async: true
 });
 });
 t = d.getElementsByTagName("script")[0];
 s = d.createElement("script");
 s.type = "text/javascript";
 s.src = "//an.yandex.ru/system/context.js";
 s.async = true;
 t.parentNode.insertBefore(s, t);
 })(this, this.document, "yandexContextAsyncCallbacks");
 </script></center> <br><br>
 
 <div class="feat-post">
 <div class="feat-l">
 <center><div class="feat-t"><a href="https://www.audiobook24.ru/load/">Аудиокниги слушать онлайн, скачать бесплатно</a></div></center>
 <div class="feat-st">На сайте <a href="https://www.audiobook24.ru/">"Аудиокниги слушать онлайн"</a> мы старательно собираем Ваши старые и любимые аудиокниги и новинки аудиолитературы!</div>
 <div class="feat-ds">У нас Вы найдёте аудиокниги русских, советских, российских и зарубежных писателей различной тематики! 
 Мы собрали для Вас шедевры литературы из <a href="https://www.audiobook24.ru/load/zarubezhnaja_literatura_slushat_onlajn/zarubezhnaja_klassika_slushat_onlajn_skachat_besplatno_bez_registracii/10">мировой</a> и <a href="https://www.audiobook24.ru/load/russkaja_literatura_slushat_onlajn/russkaja_klassika_slushat_onlajn_skachat_besplatno_bez_registracii/4">отечественной классики</a>. Также на сайте расположены аудиокниги со стихами
 <a href="https://www.audiobook24.ru/load/russkaja_literatura_slushat_onlajn/russkaja_poehzija_slushat_onlajn_skachat_besplatno_bez_registracii/5">отечественных</a> и <a href="https://www.audiobook24.ru/load/zarubezhnaja_literatura_slushat_onlajn/zarubezhnaja_poehzija_slushat_onlajn_skachat_besplatno_bez_registracii/11">зарубежных</a> поэтов, найдут для себя интересные аудиокниги любители <a href="https://www.audiobook24.ru/load/russkaja_literatura_slushat_onlajn/russkie_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/3">отечественных</a> и <a href="https://www.audiobook24.ru/load/zarubezhnaja_literatura_slushat_onlajn/zarubezhnye_detektivy_i_boeviki_slushat_onlajn_skachat_besplatno_bez_registracii/9">зарубежных</a> детективов и боевиков</a>, <a href="https://www.audiobook24.ru/load/istoricheskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/14">исторических</a> аудиокниг.
 Женщинам мы можем предложить <a href="https://www.audiobook24.ru/load/ljubovnye_romany_zhenskie_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/18">любовные романы</a>, а для <a href="https://www.audiobook24.ru/load/detskaja_i_shkolnaja_literatura_slushat_onlajn/22">детей и школьников</a>, мы будем периодически предлагать сказки и аудиокниги из школьной программы. Детям будут также интересны
 аудиокниги про <a href="https://www.audiobook24.ru/load/puteshestvija_i_prikljuchenija_slushat_onlajn_skachat_besplatno_bez_registracii/15">приключения и путешествия</a>. Любителям <a href="https://www.audiobook24.ru/load/russkaja_literatura_slushat_onlajn/russkaja_fantastika_slushat_onlajn_skachat_besplatno_bez_registracii/6">русской фантастики</a> у нас тоже есть что предложить: аудиокниги серии "Сталкер", "Метро 2033"..., и многое другое от <a href="https://www.audiobook24.ru/load/zarubezhnaja_literatura_slushat_onlajn/zarubezhnaja_fantastika_slushat_onlajn_skachat_besplatno_bez_registracii/13">иностранных писателей</a>. Кто желает пощекотать
 себе нервы: заходите в раздел <a href="https://www.audiobook24.ru/load/mistika_i_uzhasy_audioknigi_slushat_onlajn/20">"Мистика и ужасы"</a>. Также, на сайте присутствуют <a href="https://www.audiobook24.ru/load/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/23">аудиокниги военной тематики</a>: от <a href="https://www.audiobook24.ru/load/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vov_slushat_onlajn/24">Великой Отечественной</a>, до 
 войн в <a href="https://www.audiobook24.ru/load/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vojne_v_afgane_slushat_onlajn/32">Афганистане</a> и <a href="https://www.audiobook24.ru/load/voennye_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/voennye_audioknigi_o_vojne_v_chechne_slushat_onlajn/33">Чечне</a>. В разделе <a href="https://www.audiobook24.ru/load/jumor_i_satira_audioknigi_slushat_onlajn_skachat_besplatno_bez_registracii/21">"Юмор и сатира"</a> будет над чем посмеяться, как и в некоторых <a href="https://www.audiobook24.ru/load/radiospektakli_slushat_onlajn_skachat_besplatno/19">радиоспектаклях и радиопостановках</a>.<br>
 Поэтому: добавляйте наш сайт к себе в закладки, и почаще заходите к нам. Поступление новых аудиокниг в нашу аудиобиблиотеку ведётся регулярно! 
 
 
 <center> <br><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- audiobook24 низ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-4540527972427677"
 data-ad-slot="3422466749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
 </script></center>
 
 </div>
 </div>
 <div class="feat-r">
 <div class="feat-img"><img src="https://www.audiobook24.ru/Design/2.jpg" alt=""></div>
 </div>
 <div class="clr"></div> 
 </div>
 </div><!--/U1BOTTOM1Z-->
 <!--U1BFOOTER1Z--><script type="text/javascript">
jQuery(function(){
 $("#Go_Top").hide().removeAttr("href");
 if ($(window).scrollTop()>="350") $("#Go_Top").fadeIn("slow")
 $(window).scroll(function(){
 if ($(window).scrollTop()<="350") $("#Go_Top").fadeOut("slow")
 else $("#Go_Top").fadeIn("slow")
 });

 $("#Go_Bottom").hide().removeAttr("href");
 if ($(window).scrollTop()<=$(document).height()-"999") $("#Go_Bottom").fadeIn("slow")
 $(window).scroll(function(){
 if ($(window).scrollTop()>=$(document).height()-"999") $("#Go_Bottom").fadeOut("slow")
 else $("#Go_Bottom").fadeIn("slow")
 });

 $("#Go_Top").click(function(){
 $("html, body").animate({scrollTop:0},"slow")
 })
 $("#Go_Bottom").click(function(){
 $("html, body").animate({scrollTop:$(document).height()},"slow")
 })
});
</script>

<a style='position: fixed; bottom: 400px; right: 1px; cursor:pointer; display:none;'
href='#' id='Go_Top'>
 <img src="/Design/top.png" title="Вверх">
</a>
<a style='position: fixed; bottom: 250px; right: 1px; cursor:pointer; display:none;'
href='#' id='Go_Bottom'>
 <img src="/Design/down.png" title="Вниз">
</a>

<footer>

 <center><!-- <copy> --><a href="https://www.audiobook24.ru/">Аудиокниги слушать онлайн</a> &copy; Copyright www.audiobook24.ru 2015-2019<!-- </copy> --></center>

 <div class="foot-r">
 <!-- "' --><span class="pb5i5cPr"><a href="https://www.ucoz.ru/"><img style="width:25px; height:25px;" src="/.s/img/cp/44.gif" alt="" /></a></span>
 </div>
 <div class="clr"></div>
 </div>
 </div> <br> 

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2643706", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
 var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
 ts.src = (d.location.protocol == "https:" ? "https:" : "https:") + "//top-fwz1.mail.ru/js/code.js";
 var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
 if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2643706;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</footer>



<!--/U1BFOOTER1Z-->
 </div>
 </div>

<div style="display:none">

</div>
 

<body oncontextmenu="return false;">
 
<script type="text/javascript">
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
 target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined")
 target.style.MozUserSelect="none"
else
 target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script type="text/javascript">
disableSelection(document.body)
</script> 
 
 
</body>
</html>
<!-- 0.0513520 (s36) -->